When I go into logs and type > enable raw    It should come back and show me that raw is enabled, right?

When I type enable RAW it just comes back with the logs that are already enabled with no RAW. What I am doing wrong?

Thanks

 

 

 

 

Views: 163

Reply to This

Replies to This Discussion

Try "enable imu"

This has changed recently.

You will also want to look for IMU instead of RAW in the logs.

Thanks Scott

 

Reply to Discussion

RSS

© 2019   Created by Chris Anderson.   Powered by

Badges  |  Report an Issue  |  Terms of Service